Молдавские ip кто знает?

Все новости
Аватара пользователя
Шинкевич Владимир

 
Сообщения: 1628
Зарегистрирован:
28 дек 2004, 17:36
Откуда: Киштаун

Сообщение Шинкевич Владимир 03 фев 2006, 23:37

проверял здесь - http://www.ripn.net:8080/nic/whois/
Вводил айпи х.х.х.0, кол-во адресов во внимание не принимал.
Вопросы возникли по
193.239.182.0/23
{
inetnum: 193.239.0.0 - 193.239.255.255
netname: EU-ZZ-20000828
descr: block for PI assignments
descr: maintained by RIPE NCC
country: EU
}

194.143.128.0/23
{
inetnum: 193.0.0.0 - 195.255.255.255
netname: EU-ZZ-193-194-195
descr: European Regional Registry
descr: Europe
country: EU
}

195.234.159.0/24
{
inetnum: 195.234.159.0 - 195.234.159.255
netname: LINO-NET1
descr: LINO Network
country: IL
}

195.238.242.0/24
{
inetnum: 193.0.0.0 - 195.255.255.255
netname: EU-ZZ-193-194-195
descr: European Regional Registry
descr: Europe
country: EU
}

213.255.240.0/20
{
inetnum: 213.255.192.0 - 213.255.255.255
org: ORG-SGN1-RIPE
netname: UK-SKYVISION-20030324
descr: PROVIDER
descr: SkyVision Global Networks
country: GB
}

87.248.160.0/20
{
inetnum: 87.0.0.0 - 87.255.255.255
netname: EU-ZZ-87
descr: RIPE NCC
descr: European Regional Registry
country: EU
}


планирую - проверить на альтернативном источнике, спросить помощи у вас :)
Возвратно-поступательные движения неэффективны.

Аватара пользователя
Калян

 
Сообщения: 70
Зарегистрирован:
10 май 2004, 13:22

Сообщение Калян 04 фев 2006, 00:38

а че с трекера не возьмешь список молдавских айпи?

Аватара пользователя
RDS
Moderator
Moderator
 
Сообщения: 1032
Зарегистрирован:
05 июн 2003, 19:34
Откуда: Кишинев

Сообщение RDS 04 фев 2006, 13:15

Калян писал(а):а че с трекера не возьмешь список молдавских айпи?

А там они что, отличаются или их больше?
Может кто выложит здесь и список с трекера?
:roll:

Аватара пользователя
Шинкевич Владимир

 
Сообщения: 1628
Зарегистрирован:
28 дек 2004, 17:36
Откуда: Киштаун

Сообщение Шинкевич Владимир 04 фев 2006, 15:46

Калян писал(а):а че с трекера не возьмешь список молдавских айпи?


мне не нравится обновления каждые 15 минут. типа каждые 15 минут молдавские ip пополняются/изменяются?
Возвратно-поступательные движения неэффективны.

Аватара пользователя
Igoras
Moderator
Moderator
 
Сообщения: 3248
Зарегистрирован:
22 окт 2003, 20:27
Откуда: Кишинев, Starushka.net

Сообщение Igoras 04 фев 2006, 16:33

планирую - проверить на альтернативном источнике, спросить помощи у вас

А че тут проверять? tracert любой ип из диапазона... и смотришь через что оно идет, напрямую, или в мир куда-то...

Может кто выложит здесь и список с трекера?
http://tracker.starnet.md/starnet_md_ips.php

А вот мой список свежий :)
Код: Выделить всё
[igoras@StTik] ip firewall address-list> print
Flags: X - disabled, D - dynamic 
 #   LIST       ADDRESS                        
 0   Moldova    80.97.56.0/22                  
 1   Moldova    81.180.64.0/20                 
 2   Moldova    82.198.16.0/23                 
 3   Moldova    83.218.192.0/19                
 4   Moldova    86.106.208.0/20                
 5   Moldova    86.106.224.0/19                
 6   Moldova    86.104.240.0/22                
 7   Moldova    87.248.160.0/19                
 9   Moldova    193.17.78.0/24                 
10   Moldova    193.226.64.0/23                
12   Moldova    193.243.132.0/23               
13   Moldova    194.102.152.0/23               
14   Moldova    194.143.128.0/23               
15   Moldova    195.22.224.0/19                
16   Moldova    195.138.96.0/19                
17   Moldova    195.225.244.0/22               
18   Moldova    195.234.159.0/24               
19   Moldova    195.238.242.0/24               
20   Moldova    212.0.192.0/19                 
21   Moldova    212.56.192.0/19                
22   Moldova    213.255.240.0/24               
23   Moldova    217.12.112.0/20                
24   Moldova    217.26.144.0/20                
25   Moldova    217.26.160.0/20                
26   Moldova    217.194.138.0/23               
30   Moldova    87.255.64.0/19                 
31   Moldova    83.229.120.0/23                
32   Moldova    83.229.124.0/24                

Аватара пользователя
Калян

 
Сообщения: 70
Зарегистрирован:
10 май 2004, 13:22

Сообщение Калян 04 фев 2006, 18:02

Тут нужно выбирать в зависимости от прова, а то у каждого свои понятия молдавских айпи....

Аватара пользователя
navigator

 
Сообщения: 10
Зарегистрирован:
04 июн 2005, 09:56

Сообщение navigator 07 мар 2006, 20:27

Привет Igoras :)

Igoras писал(а):
Код: Выделить всё
[igoras@StTik] ip firewall address-list> print
Flags: X - disabled, D - dynamic 
 #   LIST       ADDRESS                        
 0   Moldova    80.97.56.0/22                  
 1   Moldova    81.180.64.0/20                 
 2   Moldova    82.198.16.0/23                 
 3   Moldova    83.218.192.0/19                
 4   Moldova    86.106.208.0/20                
 5   Moldova    86.106.224.0/19                
 6   Moldova    86.104.240.0/22                
 7   Moldova    87.248.160.0/19                
 9   Moldova    193.17.78.0/24                 
10   Moldova    193.226.64.0/23                
12   Moldova    193.243.132.0/23               
13   Moldova    194.102.152.0/23               
14   Moldova    194.143.128.0/23               
15   Moldova    195.22.224.0/19                
16   Moldova    195.138.96.0/19                
17   Moldova    195.225.244.0/22               
18   Moldova    195.234.159.0/24               
19   Moldova    195.238.242.0/24               
20   Moldova    212.0.192.0/19                 
21   Moldova    212.56.192.0/19                
22   Moldova    213.255.240.0/24               
23   Moldova    217.12.112.0/20                
24   Moldova    217.26.144.0/20                
25   Moldova    217.26.160.0/20                
26   Moldova    217.194.138.0/23               
30   Moldova    87.255.64.0/19                 
31   Moldova    83.229.120.0/23                
32   Moldova    83.229.124.0/24                


Похоже что в следующие сети роут идет через telco-out.moldtelecom.md, а значит и считается как глобальный:
213.255.240.0/24
87.255.64.0/19
83.229.120.0/23
83.229.124.0/24

Следующие "поправки" похоже верны:
87.248.160.0/19 (была маска 20)
193.226.64.0/23 (просто 1 правило вместо 2ух)
195.138.96.0/19 ( была маска 20)

В итоге вот мой "синтезированный" список:
Код: Выделить всё
193.16.111.0/24
193.17.78.0/24
193.226.64.0/23
193.239.182.0/23
193.243.132.0/23
194.102.152.0/23
194.143.128.0/23
195.138.118.0/23
195.138.120.0/23
195.138.124.0/23
195.138.126.0/23
195.138.96.0/19
195.22.224.0/19
195.225.244.0/22
195.234.159.0/24
195.238.242.0/24
212.0.192.0/19
212.56.192.0/19
213.255.240.0/20
217.12.112.0/20
217.194.138.0/23
217.26.144.0/20
217.26.160.0/20
80.97.56.0/22
81.180.64.0/20
82.198.16.0/23
83.218.192.0/19
86.104.240.0/22
86.106.208.0/20
86.106.224.0/19
87.248.160.0/19


Padre, можно внести поправки в пдф вывешеный на сайте МТК?

Аватара пользователя
Igoras
Moderator
Moderator
 
Сообщения: 3248
Зарегистрирован:
22 окт 2003, 20:27
Откуда: Кишинев, Starushka.net

Сообщение Igoras 08 мар 2006, 02:01

Похоже что в следующие сети роут идет через telco-out.moldtelecom.md, а значит и считается как глобальный:
213.255.240.0/24
87.255.64.0/19
83.229.120.0/23
83.229.124.0/24

К сожалению список - вещь непостоянная, поэтому у провайдеров он строится по протоколу БГП, и если какая-то сеть отваливается с эксченджа, то почти сразу и запись о ней трется из списка... а этот список очень статичный, когда я его делал те сети были через эксчендж, а щас уже нет :(

Аватара пользователя
Вадим

 
Сообщения: 621
Зарегистрирован:
20 июн 2005, 00:29
Откуда: Кишинёв

Сообщение Вадим 25 июн 2007, 18:22

Igoras, скинь пожалуйста свой Адресс линк на молдову с микротика...
А так же есть некоторые трудности в настройке МТ, поможешь?

Аватара пользователя
MuadDib

 
Сообщения: 193
Зарегистрирован:
06 июл 2005, 13:59

Сообщение MuadDib 25 июн 2007, 23:29

Код: Выделить всё
add list=MD address=89.41.64.0/18 comment="Moldtelecom" disabled=no 
add list=MD address=89.36.255.0/24 comment="Tmg" disabled=no 
add list=MD address=89.33.0.0/22 comment="Arax" disabled=no 
add list=MD address=89.28.0.0/17 comment="Starnet" disabled=no 
add list=MD address=89.187.32.0/19 comment="Tmg" disabled=no 
add list=MD address=89.149.64.0/18 comment="Sun" disabled=no 
add list=MD address=87.255.64.0/19 comment="Arax" disabled=no 
add list=MD address=87.248.160.0/19 comment="Star" disabled=no 
add list=MD address=86.124.160.0/24 comment="Star" disabled=no 
add list=MD address=86.106.224.0/19 comment="Mold" disabled=no 
add list=MD address=86.106.208.0/20 comment="Mold" disabled=no 
add list=MD address=86.104.240.0/22 comment="Superonline" disabled=no 
add list=MD address=83.218.192.0/19 comment="Sun" disabled=no 
add list=MD address=82.198.16.0/23 comment="City" disabled=no 
add list=MD address=81.180.64.0/20 comment="Renam" disabled=no 
add list=MD address=80.97.59.0/24 comment="Moldinfonet" disabled=no 
add list=MD address=80.97.58.0/24 comment="Moldinfonet" disabled=no 
add list=MD address=80.97.57.0/24 comment="Moldinfonet" disabled=no 
add list=MD address=80.97.56.0/24 comment="Moldinfonet" disabled=no 
add list=MD address=217.26.160.0/20 comment="Arax" disabled=no 
add list=MD address=217.26.150.0/23 comment="Starnet" disabled=no 
add list=MD address=217.26.152.0/22 comment="Starnet" disabled=no 
add list=MD address=217.26.156.0/23 comment="Starnet" disabled=no 
add list=MD address=217.26.158.0/24 comment="Starnet" disabled=no 
add list=MD address=217.26.159.0 comment="Starnet" disabled=no 
add list=MD address=217.12.112.0/20 comment="Tmg" disabled=no 
add list=MD address=212.56.192.0/19 comment="Tmg" disabled=no 
add list=MD address=212.0.192.0/19 comment="Moldtelecom" disabled=no 
add list=MD address=195.22.224.0/19 comment="Tmg" disabled=no 
add list=MD address=195.170.178.0/24 comment="Uninet" disabled=no 
add list=MD address=195.138.96.0/20 comment="Riscom" disabled=no 
add list=MD address=195.138.120.0/23 comment="Sun" disabled=no 
add list=MD address=195.138.118.0/23 comment="Sun" disabled=no 
add list=MD address=194.169.204.0/24 comment="TRABIA.NET" disabled=no 
add list=MD address=194.102.152.0/23 comment="Moldpac" disabled=no 
add list=MD address=193.84.183.0/24 comment="Sun" disabled=no 
add list=MD address=193.243.132.0/24 comment="Cartel" disabled=no 
add list=MD address=193.239.182.0/23 comment="Sun" disabled=no 
add list=MD address=193.226.65.0/24 comment="Renam" disabled=no 
add list=MD address=193.226.64.0/24 comment="Renam" disabled=no 


Проверял лист в начале месяца примерно.

Аватара пользователя
Вадим

 
Сообщения: 621
Зарегистрирован:
20 июн 2005, 00:29
Откуда: Кишинёв

Сообщение Вадим 26 июн 2007, 00:43

Пасиб!!
А с микротиком поможешь? пока мануал перечитаю, пока сам во всё вникну... слишком много времени. он у меня уже работает, даже скорости режит, по идее даже разруливает внешку от молдовы, хотя на практике..., но это так... Далеко не то, что мне в идеале бы хотелось.

Аватара пользователя
BiTNiK

 
Сообщения: 5
Зарегистрирован:
12 фев 2008, 16:14

Сообщение BiTNiK 12 фев 2008, 18:10

:confused: Ребята выложте плиз обновленные и наиболее граматно и точно составленные списки Молдавских IP Адресов...

Аватара пользователя
Шинкевич Владимир

 
Сообщения: 1628
Зарегистрирован:
28 дек 2004, 17:36
Откуда: Киштаун

Сообщение Шинкевич Владимир 13 фев 2008, 05:48

на торрентсмддотком выкладывают свежие
Возвратно-поступательные движения неэффективны.

Аватара пользователя
DRIVS

 
Сообщения: 7
Зарегистрирован:
28 янв 2008, 15:48
Откуда: Kisinau

Сообщение DRIVS 20 апр 2008, 16:59

на firewall.starnet.md но он не полный

Аватара пользователя
Jeka

 
Сообщения: 138
Зарегистрирован:
16 авг 2005, 21:59
Откуда: местный

Сообщение Jeka 21 апр 2008, 11:58

а где 79.140.160.0/20------DanisNet ???
Кстате спросите лучше всего что считает МД-х Ваш провайдер!!!
Иначе вы добавите у себя как МД-х а ваш провайдер будет считать как внешку!!!
Да ещё вот 78.24.48.0/21--- MediaNet

Аватара пользователя
Igoras
Moderator
Moderator
 
Сообщения: 3248
Зарегистрирован:
22 окт 2003, 20:27
Откуда: Кишинев, Starushka.net

Сообщение Igoras 21 апр 2008, 12:24

JEKA,
Судя по твоему флагу ваши ипы в Америке :)

А ваще смотрите дату поста ;)

Аватара пользователя
BuTaMuH

 
Сообщения: 422
Зарегистрирован:
05 фев 2005, 13:56
Откуда: Кишинёв, Ботаника

Сообщение BuTaMuH 21 апр 2008, 14:55

Игораш... твой флаг тоже за бугром :D
и3вЕNUтЕ зА NеРоВнbIй n04Ерk! (HiComNet)

Аватара пользователя
flamenco

 
Сообщения: 626
Зарегистрирован:
21 ноя 2007, 18:07
Откуда: chisinau

Сообщение flamenco 22 апр 2008, 12:01

я всегда брал ипы отсюда:
http://www.p2p.dm/md_ips.php

Аватара пользователя
Igoras
Moderator
Moderator
 
Сообщения: 3248
Зарегистрирован:
22 окт 2003, 20:27
Откуда: Кишинев, Starushka.net

Сообщение Igoras 23 апр 2008, 00:32

Хм, рылся я на сайте мтк и накнулся на довольно свежий листик.. еще и оптимизированный.... вот только маска в каком-то обратном формате (для привычного надо к этой примернить операцию not)

http://www.moldtelecom.md/common/PDF/PD ... 008_ru.pdf

Аватара пользователя
xqopef ktmeg

 

kqbof mghjqnvw

Сообщение xqopef ktmeg 06 май 2008, 02:20

nqvtalju rmayodz gespx nkzipch soxhlie rzva ngutzxbsq

Аватара пользователя
Mistakila

 
Сообщения: 597
Зарегистрирован:
28 апр 2005, 10:40
Откуда: местный

Сообщение Mistakila 06 май 2008, 09:25

В старом списке не хватало некоторых сетей
этот конечно же посвежее
кто не знает как пользовать операцию Not или для другой ОС
пользуемся списком
Вложения
Untitled-1.jpg
Untitled-1.jpg (107.26 Кб) Просмотров: 11983

Данные EXIF
Дата съемки: не доступно
Фокусное расстояние: не доступно мм
Выжержка: не доступно с
Диафрагма: не доступно
Режим экспозиции: не доступно
Экспокоррекция: не доступно
Режим замера: не доступно
Скорость ISO: не доступно
Вспышка: не доступно
Баланс белого: не доступно
Модель камеры: не доступно
Untitled-1.jpg
Untitled-1.jpg (109.01 Кб) Просмотров: 12128

Аватара пользователя
Вадим

 
Сообщения: 621
Зарегистрирован:
20 июн 2005, 00:29
Откуда: Кишинёв

Сообщение Вадим 22 сен 2008, 16:15

На досуге перебрал телекомоский пдфник с МД ипами. Новых нащёл только 2 записи. Выкладываю плный список. К вечеру проверю трасировку и подредактирую. Если есть дополнения- Welcome :)
Код: Выделить всё
89.41.64.0/18
89.36.255.0/24
89.33.0.0/22
89.28.0.0/17
89.187.32.0/19
89.149.64.0/18
87.255.64.0/19
87.248.160.0/19
86.124.160.0/24
86.106.224.0/19
86.106.208.0/21
83.218.192.0/19
82.198.16.0/23
81.180.64.0/20
80.97.59.0/24
80.97.58.0/24
80.97.57.0/24
80.97.56.0/22
217.26.160.0/20
217.26.150.0/23
217.26.152.0/22
217.26.156.0/23
217.26.158.0/24
217.26.159.0/24
217.12.112.0/20
212.56.192.0/19
212.0.192.0/19
195.22.224.0/19
195.170.178.0/24
195.138.96.0/20
195.138.120.0/23
195.138.118.0/23
194.169.204.0/24
193.84.183.0/24
193.243.132.0/23
193.239.182.0/23
193.226.65.0/24
193.226.64.0/24
79.140.160.0/20
193.46.212.0/24
194.143.128.0/23
89.32.224.0/20
193.17.78.0/24
92.114.128.0/17
91.200.116.0/22
91.198.236.0/24
193.33.92.0/23
195.138.126.0/23
78.24.48.0/21
79.170.224.0/21
89.37.198.0/23
89.45.0.0/22
193.16.111.0/24
193.33.8.0/23
193.47.142.0/24
195.64.152.0/23
86.104.240.0/22
89.33.254.0/24
89.44.88.0/22
92.115.0.0/16
195.138.111.0/24
217.26.144.0/20
92.39.48.0/20
93.127.240.0/21


Добавлено спустя 2 минуты 14 секунд:

Знаю, что список имеет дублированые записи. Будет поправленно :roll:

Аватара пользователя
Igoras
Moderator
Moderator
 
Сообщения: 3248
Зарегистрирован:
22 окт 2003, 20:27
Откуда: Кишинев, Starushka.net

Сообщение Igoras 23 сен 2008, 02:47

Вот что получилось у меня

Код: Выделить всё
80.97.56.0/22
81.180.64.0/20
83.218.192.0/19
86.106.208.0/20
86.106.224.0/19
87.248.160.0/19
193.17.78.0/24
193.226.64.0/23
193.239.182.0/23
193.243.132.0/23
194.143.128.0/23
195.22.224.0/19
195.138.96.0/19
212.0.192.0/19
212.56.192.0/19
217.12.112.0/20
217.26.144.0/20
217.26.160.0/20
87.255.64.0/19
89.33.0.0/22
194.169.204.0/24
89.187.32.0/19
89.28.0.0/17
89.149.64.0/18
193.84.183.0/24
193.47.142.0/24
89.41.64.0/18
89.36.255.0/24
193.33.8.0/23
89.44.88.0/22
89.32.224.0/20
89.33.254.0/24
78.24.48.0/21
89.37.198.0/23
79.140.160.0/20
92.114.128.0/17
193.33.92.0/23
77.89.192.0/18
92.39.48.0/21
92.115.0.0/16
193.46.212.0/24
91.200.116.0/22
91.198.236.0/24
79.170.224.0/21
89.45.0.0/22
193.16.111.0/24
195.64.152.0/23
93.127.240.0/21


или готовый скрипт для МТ (перед этим надо удалить все существующие записи в адрес-листе)
Код: Выделить всё
# sep/23/2008 02:41:17 by RouterOS 3.9
#
/ip firewall address-list 
add address=80.97.56.0/22 comment="" disabled=no list=Moldova 
add address=81.180.64.0/20 comment="" disabled=no list=Moldova 
add address=83.218.192.0/19 comment="" disabled=no list=Moldova 
add address=86.106.208.0/20 comment="" disabled=no list=Moldova 
add address=86.106.224.0/19 comment="" disabled=no list=Moldova 
add address=87.248.160.0/19 comment="" disabled=no list=Moldova 
add address=193.17.78.0/24 comment="" disabled=no list=Moldova 
add address=193.226.64.0/23 comment="" disabled=no list=Moldova 
add address=193.239.182.0/23 comment="" disabled=no list=Moldova 
add address=193.243.132.0/23 comment="" disabled=no list=Moldova 
add address=194.143.128.0/23 comment="" disabled=no list=Moldova 
add address=195.22.224.0/19 comment="" disabled=no list=Moldova 
add address=195.138.96.0/19 comment="" disabled=no list=Moldova 
add address=212.0.192.0/19 comment="" disabled=no list=Moldova 
add address=212.56.192.0/19 comment="" disabled=no list=Moldova 
add address=217.12.112.0/20 comment="" disabled=no list=Moldova 
add address=217.26.144.0/20 comment="" disabled=no list=Moldova 
add address=217.26.160.0/20 comment="" disabled=no list=Moldova 
add address=87.255.64.0/19 comment="" disabled=no list=Moldova 
add address=89.33.0.0/22 comment="" disabled=no list=Moldova 
add address=194.169.204.0/24 comment="" disabled=no list=Moldova 
add address=89.187.32.0/19 comment="" disabled=no list=Moldova 
add address=89.28.0.0/17 comment="" disabled=no list=Moldova 
add address=89.149.64.0/18 comment="" disabled=no list=Moldova 
add address=193.84.183.0/24 comment="" disabled=no list=Moldova 
add address=193.47.142.0/24 comment="" disabled=no list=Moldova 
add address=89.41.64.0/18 comment="" disabled=no list=Moldova 
add address=89.36.255.0/24 comment="" disabled=no list=Moldova 
add address=193.33.8.0/23 comment="" disabled=no list=Moldova 
add address=89.44.88.0/22 comment="" disabled=no list=Moldova 
add address=89.32.224.0/20 comment="" disabled=no list=Moldova 
add address=89.33.254.0/24 comment="" disabled=no list=Moldova 
add address=78.24.48.0/21 comment="" disabled=no list=Moldova 
add address=89.37.198.0/23 comment="" disabled=no list=Moldova 
add address=79.140.160.0/20 comment="" disabled=no list=Moldova 
add address=92.114.128.0/17 comment="" disabled=no list=Moldova 
add address=193.33.92.0/23 comment="" disabled=no list=Moldova 
add address=77.89.192.0/18 comment="" disabled=no list=Moldova 
add address=92.39.48.0/21 comment="" disabled=no list=Moldova 
add address=92.115.0.0/16 comment="" disabled=no list=Moldova 
add address=193.46.212.0/24 comment="" disabled=no list=Moldova 
add address=91.200.116.0/22 comment="" disabled=no list=Moldova 
add address=91.198.236.0/24 comment="" disabled=no list=Moldova 
add address=79.170.224.0/21 comment="" disabled=no list=Moldova 
add address=89.45.0.0/22 comment="" disabled=no list=Moldova 
add address=193.16.111.0/24 comment="" disabled=no list=Moldova 
add address=195.64.152.0/23 comment="" disabled=no list=Moldova 
add address=93.127.240.0/21 comment="" disabled=no list=Moldova 


Добавлено спустя 1 минуту 3 секунды:

Составлено на базе моих старых записей + дополнения из предыдущего поста и затем проверка всех подсетей трейсом на первый адрес....

Добавлено спустя 27 секунд:

92.115.0.0/16 - сильно ;)

Аватара пользователя
Вадим

 
Сообщения: 621
Зарегистрирован:
20 июн 2005, 00:29
Откуда: Кишинёв

Сообщение Вадим 23 сен 2008, 11:59

скомуниздил :)
И трасу не нужно проверять...

Аватара пользователя
KirillTs

 
Сообщения: 962
Зарегистрирован:
11 дек 2006, 11:29

Сообщение KirillTs 23 сен 2008, 12:49

Вадим,
+1 :D

Пред.След.

Вернуться в Провайдеры Молдовы

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2

cron