Июльский Хитрожопый апгрейд в молдТелекоме

Протоколы, пинги, роутинг - ответы на вопросы как заставить сеть работать правильно
Аватара пользователя
ph01

 
Сообщения: 1
Зарегистрирован:
20 дек 2012, 15:55

Июльский Хитрожопый апгрейд в молдТелекоме

Сообщение ph01 20 дек 2012, 16:17

Судь вопроса вот в чем,
на линии стоит D-link 2540U четырех портовый ADSL рутер,
После него в раздельные порты воткнуты еще два раздельных рутера WL500GP и какой-то TP-Link через которые раздается интернет двум раздельным фирмам с (изолироваными сетями).
все отлично работало до Июля этого лета когда в телекоме ввели проверку "из какого компа вбивали пароль из того и будет принимать далее"/из другого тоже примет... но по истечении сессии (50 минут гдето) или перезагрузка D-link 2540U для принудительной замены внешнего IP. Вот так вот и мучаемся... Бред какойто... В службе поддержке - дурики одним словом...поясняют якобы нам сперли пароль или рутер неправельно настроен.
Вобщем кто сталкивался поделитесь опытом.

Аватара пользователя
Igoras
Moderator
Moderator
 
Сообщения: 3248
Зарегистрирован:
22 окт 2003, 20:27
Откуда: Кишинев, Starushka.net

Re: Июльский Хитрожопый апгрейд в молдТелекоме

Сообщение Igoras 28 дек 2012, 13:37

Бред какой-то. Если на первом рутере настроен НАТ, дальнейшая внутренняя топология их не может интересовать (и они о ней даже не могут знать), потому что она скрыта за единым внешним IP. На который и осуществляется привязка сессии. Если вы пытаетесь пользоваться одним паролем с нескольких внешних ip-адресов, то тут понятное дело, будет блокировать и выкидывать на мороз.


Вернуться в Настройка сети

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3